Probleme beim Hochladen der Bilder

Sie haben eine Frage?

Probleme beim Hochladen der Bilder

Beitragvon pat1234 » 1. Juni 2009, 15:32

Hallo ich kann leider ein jpg von einem Schädling (jpg, 91 kb) nicht hochladen.
Das System meldet: Konnte Dateianhang nicht nach ./files/6515_8e3779949ab332676216fb5d967ae438 hochladen.

Was kann ich machen? Freue mich über einen Tipp.
Danke

Grüße!

Pat
pat1234
 

Re: Probleme beim Hochladen der Bilder

Beitragvon admin » 2. Juni 2009, 09:03

pat1234 hat geschrieben:Hallo ich kann leider ein jpg von einem Schädling (jpg, 91 kb) nicht hochladen.
Das System meldet: Konnte Dateianhang nicht nach ./files/6515_8e3779949ab332676216fb5d967ae438 hochladen.

Was kann ich machen? Freue mich über einen Tipp.
Danke

Grüße!

Pat


Hallo Pat,

kannst du mir das Bild bitte an info@anvis.de schicken?
Soweit ich sehen kann ist die Dateigröße ja ok, evtl. passt es von den Pixeln her nicht (wenn größer als 1024 X 786 geht's nicht)

Have a nice day :)
Benutzeravatar
admin
Administrator
 
Beiträge: 20
Registriert: 31. Juli 2004, 15:44

Re: Probleme beim Hochladen der Bilder

Beitragvon admin » 9. Juni 2009, 10:58

pat1234 hat geschrieben:Hallo ich kann leider ein jpg von einem Schädling (jpg, 91 kb) nicht hochladen.
Das System meldet: Konnte Dateianhang nicht nach ./files/6515_8e3779949ab332676216fb5d967ae438 hochladen.

Was kann ich machen? Freue mich über einen Tipp.
Danke

Grüße!

Pat


Hi Pat1234,

Geht jetzt wieder ...
Dateianhänge
tierchen2.jpg
tierchen2.jpg (93.34 KiB) 63988-mal betrachtet
Benutzeravatar
admin
Administrator
 
Beiträge: 20
Registriert: 31. Juli 2004, 15:44


Zurück zu Ein paar wichtige Infos

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast